{%1} muss auf den neuesten Stand gebracht werden.

  • Hatte von euch schonmal jemand das Problem?

    Man klickt auf "Spielen" aber nichts passiert. Es kommt nur diese Fehlermeldung.


    "{%1} muss auf den neuesten Stand gebracht werden."


    Ich würde ja gerne ein Bild einfügen, wenn ich wüsste wie das geht...

  • Nach einem PC-Neustart kommt diese Fehlermeldung nicht mehr.

    Ich kann auf Spielen drücken, und der Cheat-Blocker läuft durch.

    Danach kommt dann aber eine Fehlermeldung vom Cheat-Blocker... -.-


    "Error Code : 27003"

    "Security Alert"


    vAbpnQn

  • Hast du seit gestern mal den GF Client geschlossen und neu gestartet?

    Nach den Wartungen kann sowas durchaus mal kommen wenn man nicht neu startet.

    O==|:::::::::::> Loyalität | Treue | Ehre <:::::::::::I==O


    Das sind nicht nur Wörter sondern eine Lebenseinstellung


    FITOU
    120 Körper-Krieger


    Tyrandary
    120 Nah-Ninja


    Incognito

  • Hallo ich hatte eben das gleiche Problem gehabt meins habe ich dann behoben indem ich alle metin Fenster geschlossen habe (mein Laden stand seit heute morgen hat eigenen GF-Client). Neu gestartet war alles wieder ok vielleicht hilft das .